LAMPで手間いらずが理想だったが

 LAMPで手間いらずが理想ですが、Me140511だけでは、gzopen関数が無いPHPが入ってしまいます。

PHPを別のものにする

 NPC2-140926のように、LaunchpadのOndrej氏のPHP5.5の利用などしないといけないということでした。


トップ   編集 凍結解除 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2018-03-13 (火) 01:23:46